[linux-audio-user] what version of alsa to use with maudio quattro

Julien Claassen julien at c-lab.de
Fri Jan 30 15:39:53 EST 2004


Hi!
  I don't have a quattro, but a delta 1010lt. I've got alsa0.9.5. But I'd say
it's usually the best idea to use the latest version. Perhaps you'd try the
latest release. If that doesn't work. Post something to the alsa-user.
  I hope that helps...
  Kindest regbards
        Julien

--------
Music was my first love and it will be my last (John Miles)

======== FIND MY WEB-PROJECT AT: ========
http://ltsb.sourceforge.net - the Linux TextBased Studio guide


More information about the linux-audio-user mailing list