[linux-audio-user] [ANN] swh-plugins 0.4.7

Jan Depner eviltwin69 at cableone.net
Sun Jul 18 19:17:40 EDT 2004


Yeah, you right (as they say in New Orleans).  I've got slightly older
versions - 1.8, 2.58, and 1.5.

Jan


On Sun, 2004-07-18 at 15:52, Fryderyk Dziarmagowski wrote:
> --- Jan Depner <eviltwin69 at cableone.net> wrote:
> 
> > It built fine for me.
> 
> really? ;) looks like you don't have stuff like:
> automake-1.8.5
> autoconf-2.59
> libtool-1.5.6
> 
> > Jan



More information about the linux-audio-user mailing list