[linux-audio-user] linux-2.6.9-rc3-mm1-s8 patch make error

Lee Revell rlrevell at joe-job.com
Mon Oct 4 01:56:34 EDT 2004


On Mon, 2004-10-04 at 00:45, thewade wrote:
> I then upgraded from gcc-3.4.1-2 to gcc-3.4.1-10 (the newest rpm I could find) but it dowent help any

Yes, because the problem is not that your gcc is too old but that it is
too new.  Try it with gcc 3.3.

Lee





More information about the linux-audio-user mailing list