[linux-audio-user] jamin 0.9.0 seg fault

Dubphil dubphil at free.fr
Fri Feb 18 15:32:23 EST 2005


On Fri, Feb 18, 2005 at 07:58:08PM +0100, Bengt Gördén wrote:
> 
> I use gentoo and it shouldn't install 2 version side by
> side. I run updatedb every night and I can't see any extra jackd.

Hey hey that's sounds something to me as i'm also on gentoo,
I have all the stuff from the portage jackd libs...etc
I have the same problem with the portage jamin, so I try to compile it
from another source and it is the same result.

Is this a gentoo issue only ?

Regards

Philippe


More information about the linux-audio-user mailing list