[linux-audio-user] low latency 2.4 help - needed

Atte André Jensen atte.jensen at gmail.com
Sun Mar 6 13:00:13 EST 2005


Jorge Salgueiro wrote:
> yes, I use unstable + agnula demudi repositorie, and until now works
> okey..., the demudi repositorie is a debian repositorie with just the
> audio aplications.

Are you talking about one of these?

[atte at aarhus ~]$ apt-cache search low latency | grep kernel
kernel-patch-2.4-lowlatency - Reduces the latency of the Linux kernel
kernel-patch-2.4-preempt - Reduces the latency of the Linux kernel
kernel-patch-lowlatency-2.4 - Dummy package providing 
kernel-patch-2.4-lowlatency

-- 
peace, love & harmony
Atte

http://www.atte.dk


More information about the linux-audio-user mailing list