[linux-audio-user] terrible sineshaper dependencies

Dave Robillard drobilla at connect.carleton.ca
Sun Nov 6 03:48:46 EST 2005


On Sun, 2005-06-11 at 13:37 +1100, Erik de Castro Lopo wrote:
> Dave Robillard wrote:
> 
> > DSSI is not properly autotoolized, so it shouldn't be the nightmare to
> > package it was before.
> 
> Whats stopping it from being autotoolized? Anything in particular?
> Or are you saying it was a nightmare to package *because* of autotools?

Whoops.  Make that "DSSI is noW properly autotoolized".

Only 3 keys apart... 

-DR-



More information about the linux-audio-user mailing list