[linux-audio-user] Installing realtime kernel - gentoo ERRORs loading realtime module

Jack O'Quin jack.oquin at gmail.com
Mon Mar 26 15:02:45 EDT 2007


> Lee Revell wrote:
> > Great... another distro patching old PAM versions rather than
> > upgrading...  why?!?

On 3/26/07, rob <rob at curates-egg.org> wrote:
> Perceived level of risk?

I suspect so.

There must be *some* reason why so many distributions are doing this.
-- 
 joq


More information about the linux-audio-user mailing list